skip to Main Content
Editeur-intégrateur de logiciel M.E.S. // Expert en maîtrise des processus industriels
+33 (4) 79 34 31 20 (FR) / +1 206-557-8200 (USA) / +44 2920 647010 (UK)

Faille de sécurité Log4j

Une faille de sécurité critique a été découverte dernièrement dans la bibliothèque java « Log4j » qui sert à créer des fichiers log pour les applications concernées.

Cette faille de sécurité nommée « Log4Shell » ne concerne nullement les logiciels que nous éditons (ref : Vulnerabilité CVE-2021-44228).

En effet, Infodream n’utilise pas cette bibliothèque dans ses applications, que ce soit au sein de la Suite Qualaxy qu’au sein de SPC Vision.

Back To Top
Infodream
Call Now Button